DNN Version

Mar 24, 2009 at 7:40 PM
Hi, before I go crazy trying this can you tell me if I can recompile against DNN version 4.5.5?

Thanks a bunch.  Looks like a great product.
Coordinator
Mar 25, 2009 at 9:08 AM
Hi,

Sorry but I've never tried against that version.  The project was started under version 4.8, so I've never compiled it under a lower version than that.  However much of the code came from a prototype store I created in DNN 3.3.7 so it may work.

Sorry I can't be more help,

Regards,
Dave.
Mar 26, 2009 at 1:45 AM

Dave, Thanks for your reply. It sounds like it may be worth giving it a try. At least the response wasn’t a resounding “No!” J If we do decide to give it a go I’ll let you know how things work out.

Regards,

Chuck